Page 1 sur 2

IMPORTANT problemes avec le forum

Message Publié : 11 Août 2012, 18:53
par cedric mas
On me signale des difficultés voire des impossibilités pour accéder ou se connecter au forum.

Avez-vous des pbs ?

Pour ma part cela rame un peu, mais pas de soucis à part cette lenteur spécifique au forum.

Si tout va bien confirmez-le aussi ici.

CM

Re: IMPORTANT problemes avec le forum

Message Publié : 11 Août 2012, 20:01
par Didier
Bonsoir Cedric,

De mon coté depuis ce matin l'ouverture des pages du forum est particulièrement longue je dirais 40 secondes à une minute par page contre quelques secondes avant,
en fait ce qui prend beaucoup de temps c'est le bandeau du haut et le bandeau de pub et plus généralement les images....les autres sites web s'ouvrent normalement.

Didier

Re: IMPORTANT problemes avec le forum

Message Publié : 11 Août 2012, 20:07
par Didier
RE,
précision lors de l'envoie de mon préccédent message le site a brievement "planté" avec un message d'internet explorer me disant que la page du forum ne pouvait s'ouvrir a cause d'un script de trop longue durée, et je confirme que c'est le bandeau publicitaire qui foire, de plus en ce moment j'ai souvent (je l'ai maintenant) un bandeau de pub inachevé me précisant qu'il "me manque en plugin pour regarder la video" et qui me propose de "upgrade" in english... :D

Didier

Re: IMPORTANT problemes avec le forum

Message Publié : 11 Août 2012, 21:32
par cedric mas
je n'ai pas les bandeaux pub mais cela rame aussi...

Je pense que cela vient de là.

CM

Re: IMPORTANT problemes avec le forum

Message Publié : 11 Août 2012, 22:43
par giuseppe
Uno script in questa pagina potrebbe essere occupato o aver smesso di rispondere. È possibile fermare lo script adesso o attendere per vedere se lo script conclude la sua esecuzione.

Script: http://ajax.googleapis.com/ajax/libs/jq ... y.min.js:2

çà rame un peu

Message Publié : 11 Août 2012, 23:15
par laurentnice
bonsoir à tous ce soir quelques petit problèmes de connexion et çà rame un peux réussi a me connecté aprés deux plantages de mon navigateur safari ( mac osx )
bonne nuit amitié à tous laurent

Re: IMPORTANT problemes avec le forum

Message Publié : 12 Août 2012, 06:42
par Aymeric
Bonjour,

comme Giuseppe, ce message s'affiche à chaque changement de page sur le forum :

Un script sur cette page est peut-être occupé ou ne répond plus. Vous pouvez arrêter le script maintenant ou attendre pour voir si le script se terminera.

Script : http://ajax.googleapis.com/ajax/libs/jq ... y.min.js:2

J'ai regardé sur le forum technique de forumactif mais a priori personne d'autre n'est embêté...
Je continue à chercher d'où çà vient, j'espère que çà partira comme c'est venu.
Amicalement
Aymeric

Re: IMPORTANT problemes avec le forum

Message Publié : 12 Août 2012, 06:51
par Aymeric
J'ai essayé de télécharger la dernière version de jQuery pour voir si çà venait de là mais impossible de la télécharger, ni sur le site jQuery ni sur un autre...

Re: IMPORTANT problemes avec le forum

Message Publié : 12 Août 2012, 09:04
par Luc de Provence
Moi depuis hier j'ai : out of memory at line : 2

Re: IMPORTANT problemes avec le forum

Message Publié : 12 Août 2012, 09:37
par cedric mas
David n'arrive pas à se connecter. Moi j'y arrive du portable chez moi et de l'Iphone mais toujours avec lenteur à chaque page nouvelle.

C'est horripilant mais ça marche.

CM