IMPORTANT problemes avec le forum

Matériels, organisation et uniformes des forces italiennes de la République Sociale de Mussolini

IMPORTANT problemes avec le forum

Message par cedric mas » 11 Août 2012, 18:53

On me signale des difficultés voire des impossibilités pour accéder ou se connecter au forum.

Avez-vous des pbs ?

Pour ma part cela rame un peu, mais pas de soucis à part cette lenteur spécifique au forum.

Si tout va bien confirmez-le aussi ici.

CM
cedric mas
Maresciallo d'Italia
 
Message(s) : 2337
Inscription : 04 Août 2008, 00:00

Re: IMPORTANT problemes avec le forum

Message par Didier » 11 Août 2012, 20:01

Bonsoir Cedric,

De mon coté depuis ce matin l'ouverture des pages du forum est particulièrement longue je dirais 40 secondes à une minute par page contre quelques secondes avant,
en fait ce qui prend beaucoup de temps c'est le bandeau du haut et le bandeau de pub et plus généralement les images....les autres sites web s'ouvrent normalement.

Didier
Didier
Generale d'armata
 
Message(s) : 903
Inscription : 24 Août 2011, 00:00
Localisation : Mouthiers-sur-boëme (16)

Re: IMPORTANT problemes avec le forum

Message par Didier » 11 Août 2012, 20:07

RE,
précision lors de l'envoie de mon préccédent message le site a brievement "planté" avec un message d'internet explorer me disant que la page du forum ne pouvait s'ouvrir a cause d'un script de trop longue durée, et je confirme que c'est le bandeau publicitaire qui foire, de plus en ce moment j'ai souvent (je l'ai maintenant) un bandeau de pub inachevé me précisant qu'il "me manque en plugin pour regarder la video" et qui me propose de "upgrade" in english... :D

Didier
Didier
Generale d'armata
 
Message(s) : 903
Inscription : 24 Août 2011, 00:00
Localisation : Mouthiers-sur-boëme (16)

Re: IMPORTANT problemes avec le forum

Message par cedric mas » 11 Août 2012, 21:32

je n'ai pas les bandeaux pub mais cela rame aussi...

Je pense que cela vient de là.

CM
cedric mas
Maresciallo d'Italia
 
Message(s) : 2337
Inscription : 04 Août 2008, 00:00

Re: IMPORTANT problemes avec le forum

Message par giuseppe » 11 Août 2012, 22:43

Uno script in questa pagina potrebbe essere occupato o aver smesso di rispondere. È possibile fermare lo script adesso o attendere per vedere se lo script conclude la sua esecuzione.

Script: http://ajax.googleapis.com/ajax/libs/jq ... y.min.js:2
giuseppe
Tenente colonnello
 
Message(s) : 336
Inscription : 04 Août 2008, 00:00

çà rame un peu

Message par laurentnice » 11 Août 2012, 23:15

bonsoir à tous ce soir quelques petit problèmes de connexion et çà rame un peux réussi a me connecté aprés deux plantages de mon navigateur safari ( mac osx )
bonne nuit amitié à tous laurent
laurentnice
Generale di divisione
 
Message(s) : 616
Inscription : 04 Août 2008, 00:00

Re: IMPORTANT problemes avec le forum

Message par Aymeric » 12 Août 2012, 06:42

Bonjour,

comme Giuseppe, ce message s'affiche à chaque changement de page sur le forum :

Un script sur cette page est peut-être occupé ou ne répond plus. Vous pouvez arrêter le script maintenant ou attendre pour voir si le script se terminera.

Script : http://ajax.googleapis.com/ajax/libs/jq ... y.min.js:2

J'ai regardé sur le forum technique de forumactif mais a priori personne d'autre n'est embêté...
Je continue à chercher d'où çà vient, j'espère que çà partira comme c'est venu.
Amicalement
Aymeric
Avatar de l’utilisateur
Aymeric
Administrateur
 
Message(s) : 1758
Inscription : 03 Août 2008, 00:00

Re: IMPORTANT problemes avec le forum

Message par Aymeric » 12 Août 2012, 06:51

J'ai essayé de télécharger la dernière version de jQuery pour voir si çà venait de là mais impossible de la télécharger, ni sur le site jQuery ni sur un autre...
Avatar de l’utilisateur
Aymeric
Administrateur
 
Message(s) : 1758
Inscription : 03 Août 2008, 00:00

Re: IMPORTANT problemes avec le forum

Message par Luc de Provence » 12 Août 2012, 09:04

Moi depuis hier j'ai : out of memory at line : 2
Avatar de l’utilisateur
Luc de Provence
Colonnello
 
Message(s) : 355
Inscription : 08 Janvier 2009, 00:00
Localisation : MARSEILLE

Re: IMPORTANT problemes avec le forum

Message par cedric mas » 12 Août 2012, 09:37

David n'arrive pas à se connecter. Moi j'y arrive du portable chez moi et de l'Iphone mais toujours avec lenteur à chaque page nouvelle.

C'est horripilant mais ça marche.

CM
cedric mas
Maresciallo d'Italia
 
Message(s) : 2337
Inscription : 04 Août 2008, 00:00

Suivant

Retour vers Les forces armées de la RSI

Qui est en ligne ?

Utilisateur(s) parcourant ce forum : Aucun utilisateur inscrit et 1 invité